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Technical System Procedure for Qualitative Screening of Phosphorus, 
Chlorine, Bromine and Antimony in Consumer Products by X-Ray 

Fluorescence (XRF) Spectrometry  
 
1. SCOPE AND APPLICABILITY 

This Technical System Procedure (TSP) describes the technical steps and procedures for instrument 
operation and qualitative screening of phosphorus, chlorine, bromine, and antimony in solid samples using 
X-ray fluorescence (XRF) Spectrometry.  

This TSP is based on but also represents a deviation from Environmental Protection Agency (EPA) 
Method 6200. EPA Method 6200 is applicable to the in situ and intrusive analysis of the 26 analytes for 
soil and sediment samples that are detected by Field Portable X-ray Fluorescence (FPXRF). This TSP 
describes the application of non-portable ARL QUANT’X EDXRF Spectrometer as a qualitative detection 
tool for phosphorus (P), chlorine (Cl), bromine (Br) and antimony (Sb) in consumer products. Due to the 
high variability of sample matrix, this method is not applicable for quantitative measurement. 

2. DEFINITIONS 
 Below are common abbreviations/acronyms. 

• +       Trace Amount Detected 

• ++      Major Constituent Detected 
• ARF     Authorization Request Form 

• ASI     Analytical Services Incorporated 

• BFR     Brominated flame retardant 
• CCV     Continuing Calibration Verification 
•  cps/mA    Counts per second per milliamp 

• ECL    Environmental Chemistry laboratory 
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• EDXRF    Energy Dispersive X-Ray Fluorescence  

• EPA     Environmental Protection Agency 

• eV     Electron Volt  

• FPXRF    Field Portable X-Ray Fluorescence 

• High Za   High Za Scan 

• High Zb   High Zb Scan 

• ISP    Identify Spectrum Peaks 

• Kα     K-alpha Spectral Line 

• Kα/Kβ     K-alpha Spectral Line- K-beta Spectral Line Interference 

• Kβ     K-beta Spectral Line  

• keV    Kilo Electron Volt 

• kV     Kilo Volt 

• K/L     K to L Spectral Line overlap 

• K/M     K to M Spectral Line overlap 

• Lα     L-alpha Spectral Line 

• L/M     L to M Spectral Line overlap 

• MB    Method Blank 

• Mid Zc    Mid Zc Scan 
• ND     Not Detected 
• NH4Br     Ammonium Bromide 

• OCP     Organochlorine pesticide 

• OFHC     Copper Thin foil, Oxygen-Free High Conductivity 

• OPFR     Organophosphate flame retardant 

• PDBE     Polybrominated diphenyl ether 

• PCB     Polychlorinated biphenyl 

•  PCDD    Polychlorinated dibenzodioxin 

•  PCDF     Polychlorinated dibenzofuran 

• QSP     Quality System Procedure 

• QTL    Qualitative Tray List 

• REM    Roentgen Equivalent Man 

• ROI     Region of Interest 
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• SAR    Sample Analysis Request 

• SDS     Safety Data Sheet 

• TLD    Thermal Luminescent Detector 

• TSP     Technical System Procedure 

• XRF     X-Ray Fluorescence Spectrometry 

• Z     Atomic number 

 

3. PRINCIPLE 
The XRF technology described in this method uses a rhodium x-ray tube to irradiate samples with x-rays 
in the 4-50 kilo volt (kV) range. When a sample is irradiated with x-rays, the source x-rays undergo either 
scattering or absorption by the sample. When elements within the sample absorbs the source x-rays, the 
incident radiation dislodges electrons from the innermost shells of the atom, creating vacancies. The 
electron vacancies are filled by electrons cascading in from outer electron shells. Electrons in outer shells 
have higher energy states than inner shell electrons, and therefore the outer shell electrons emit energy as 
they fill the inner shell vacancies. This rearrangement of electrons results in emission of x-rays 
characteristic of the given atom (EPA Method 6200).  

4. INTERFERENCES 
The total method error for XRF analysis is defined as the square root of the sum of squares of both 
instrument precision and user- or application-related error. Generally, instrument precision is the least 
significant source of error in XRF analysis. User- or application-related error is generally more significant. 
Some sources of interference are minimized or controlled by the instrument operator, but others cannot. 
Common sources of user- or application-related error are discussed below (EPA Method 6200). 

• Variations in matrix effects are due to but limited to the physical characteristics of the sample. 
These variations include but are not limited to such parameters as particle size, homogeneity, 
density, and surface condition. For heterogeneous consumer product samples, average multiple 
scans at different locations. 

• Inconsistent positioning of the sample in front of the probe window is a potential source of error 
because the signal intensity decreases as the distance from the radioactive source 
increases. This error is minimized by maintaining a fixed distance between the x-ray window and 
each sample. For optimal results, ensure the sampling surface is smooth and level with the x-ray 
window, with the window area completely covered by the sample. 

• Chemical matrix effects result from the presence of interfering elements. These effects occur as 
either spectral interferences (peak overlaps) or as an x-ray absorption and enhancement and occur 
if heavy metals are present within the material. 

• X-ray lines from different elements can be very close in energy and, therefore, can cause 
interference by producing an overlapped spectrum. The degree to which a detector resolves the 
two different peaks depends on the energy resolution of the detector. If the energy difference 
between the two peaks in electron volts is less than the resolution of the detector in electron volts, 
then the detector will not be able to fully resolve the peaks. The most common spectrum overlaps 
involve the K-beta spectral line (Kβ) of element Z-1 (atomic number minus one) with the K-alpha 
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spectral line (Kα) of element Z (atomic number). This is called the K-alpha-K-beta interference 
(Kα/Kβ). Since the Kα/Kβ intensity ratio for a given element usually is about 7:1, the interfering 
element, Z-1, if present at large concentrations may interfere. The effects can be partially corrected 
mathematically through the use of deconvolution techniques. Other interferences arise from K to 
L, K to M and L to M spectral line overlaps (K/L, K/M, and L/M), although these overlaps are less 
common. 
 

• Foam and textile samples can contain high levels of target analytes that have the potential to 
contaminate equipment and or the laboratory. To prevent cross contamination, it is recommended 
that samples are prepared and analyzed one at a time. Replace laboratory gloves after handling a 
sample to prevent sample cross contamination. Wipe the interior surface of the XRF with a low 
lint laboratory grade tissue if a sample is placed directly on the surface of the XRF analysis 
window. Lightly wet laboratory tissue with deionized water to aid in removing small particles or 
fibers. Use an inert compressed gas to help remove small particles and fibers from the instrument 
analysis chamber. The XRF instrument is demonstrated to be free from interferences and 
contamination by the analysis of a Method Blank (MB) with each sample batch. If a high-level 
sample is observed within a batch, it is recommended to confirm the analytical setup with a MB. 

 

5. PRESERVATION AND HOLDING TIMES 
Keep samples in the packaging they arrived in and store at <6°C when not in use. Samples are 
stored in sealed glass jars or sealed plastic bags with the sample fully enclosed in aluminum foil. 
Store samples long term, at <6°C as described above. 

There is no holding time limit on organophosphate flame retardants (OPFRs), polybrominated 
diphenyl ethers (PBDEs) and brominated flame retardants (BFRs) in foam and textile samples 
stored at <6°C in the containment vessels. 

Keep samples in their containment vessels with the sample fully enclosed in aluminum foil until 
all analyses are complete and/or results have been accepted. Samples can be moved to room 
temperature for storage after results have been accepted by requestor.   

Consumer product samples are subjected to a short sub-atmospheric vacuum environment when 
analyzed by XRF and therefore a potential loss of semi-volatile organics substances may occur. 
Limit repeated analysis of the same subsample and/or monitor the subsample for decrease in signal 
intensity. 

6. EQUIPMENT AND SETUP 
6.1. Equipment 
• Thermo Fisher Scientific ARL QUANT’X EDXRF Spectrometer 

• Edwards Vacuum Pump Model RV8 

• Thermo Fisher Scientific, WinTrace Acquisition Manager, Version 7.0 (Build 53) 

• Thermo Fisher Scientific WinTrace Method Explorer, Version 7.0 (Build 53)  
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6.2. Operating Conditions 
Sample data are acquired using the Thermo Fisher Scientific Acquisition Manager (Version 7.0). 
Recommended XRF acquisition properties and analysis conditions are listed in Table 3. 
Recommended XRF Spectrum processing conditions are listed in Table 4. 

7. EQUIPMENT CLEANING 
7.1. Disposable Plastic and Metal 

Plastic and metal consumables in this classification include XRF sample cups, Thin-Film, sample 
support carrier frames and scalpels. Use disposable plastics and metals as provided by the 
manufacture and do not reuse for subsequent sample preparation or analysis. 

7.2. Reusable Metal 
Properly wash reusable metals after use to prevent interference in subsequent analysis. Equipment 
in this classification includes reusable scissors.  Recommended procedures for cleaning metals are 
described in Quality System Procedure (QSP): 02.0011.00, Procedure for Washing Glassware for 
the Analysis of PCDDs/PCDFs, PCBs, OCPs, PBDEs, BFRs, and Other Persistent Organic 
Pollutants in Environmental Samples.  

8. CONSUMABLES 
For details on the recommended consumables and supplies, see Table 1. 

9. STANDARDS USED 
9.1. Instrument Check 

Copper Check Standard, Copper Thin foil, Oxygen-Free High Conductivity (OFHC), is used for 
the daily XRF Energy Adjustment.  

9.2. Method Blank (MB) 
Materials that are used as the MB include: (1) the Analytical Services Incorporated (ASI) Standard 
Number 1, see Table 2; or (2) the analyte-free foam, designated as Blank Foam A. 

9.3. Continuing Calibration Verification (CCV) 
The method uses ASI Standard Number 4 as the CCV, see Table 2. 

9.4. Method Creation 
For details on the suggested method creation standards see Table 2. 

10. PROCEDURE 
10.1. Batch Quality Control (QC) Requirements 

A sample batch is defined as up to 25 samples, including Quality Control (QC) samples.  Multiple 
analyses of a sample (i.e., front, and back and/or multicomponent foam) are not included in the 
batch size. Analyze a MB and perform a CCV analysis prior to analyzing samples. In addition, 
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analyze a selected Sample Duplicate for each batch of samples. Analyze a second MB followed by 
a CCV at the end of each batch of samples.   

• MB results demonstrates instrument cleanness and absence of background and/or 
carryover interferences. It is recommended that a MB is analyzed after the detection of 
high levels of phosphorus, chlorine, bromine and/or antimony to confirm instrument 
cleanness. 

• Ensure CCV results for ASI Standard Number 4 are within ±30% of the values listed in 
Table 2. Stop analysis if CCV results fall outside of the defined range, and take corrective 
action by following QSP: 02.0037.00, Corrective Actions. 
 

• The Sample Duplicate shows reproducibility of the spectral results to confirm sample 
handling and instrument precision. Note any failures to meet this criterion due to an 
unavoidable lack of sample homogeneity in the case narrative of the final report. 

10.2. Instrument QC requirements  
The EDXRF instrument undergoes a Daily Energy Adjustment before sample analysis or method 
creation begins. Daily Energy Adjustment is performed with standard OFHC.  

10.3. Sample Preparation 
10.3.1. Analyze consumer product samples by placing the sample directly over the XRF detector 

window. Place samples such as plumage, polyester fibers, shredded foam and/or other 
mixed materials into a XRF sample cup sealed with XRF Thin-Film. Pack sample cells 
completely to minimize voids. To prevent cross contamination, it is recommended samples 
are prepared and analyzed one at a time. Subsample large foam or textile samples by 
removing a representative portion of the sample with a scalpel or scissors. 

10.3.2. It is recommended to analyze both the exterior and interior facing surfaces of 
heterogenous textile samples (i.e., fabrics, batting, and barrier materials). 

10.3.3. Analyze large samples of foam directly or compress a subsample of the foam into a XRF 
sample cup sealed with XRF Thin-Film. Separate heterogeneous foams (such as shredded 
foam or rebounded foam) into individual constitute foams and analyze individually when 
possible. For heterogeneous samples, it is recommended to average the results of the 
constitute components when reporting results. 

10.4. Sample Analysis 
10.4.1. Energy Adjustment of EDXRF Spectrometer 

(1) Power on instrument at rear panel and ensure the x-ray safety key is in the 
“Enable” position (performed at initial instrument startup only). 

(2) Access the lap top computer with the current username and password. 

(3) Open sample chamber door and place energy adjustment standard (OFHC) 
over XRF detector window. Ensure that the window aperture is completely 
covered by the copper plate. 
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(4) Open “Acquisition Manager” software and navigate to File > New > 
Qualitative Tray List. 

(5) On the Qualitative Tray List (QTL) window navigate to Analyze > Energy 
Adjustment. 

(6) Select “OK” on the Start Energy Adjustment window with the preset settings. 

(7) When the message “Energy Adjustment has completed.” appears, select 
“OK”. Then navigate to File > Save Report… Reports are located in the 
C:\Quant’x\Reports\ folder. Use “Energy Adj Month Day Year” file name 
format and save Energy Adjustment Report. 

10.4.2. Sample Set-up and Analysis 
(1) Before the analysis of samples, wipe the interior surface of the XRF with a 

lint free laboratory grade tissue, lightly wet with deionized water to remove 
any small fibers or other material and ensure surface is dry. 

Note: Do not use excessive deionized water to avoid damage to the instrument 
electronics. 

(2) Place sample in XRF analysis chamber and position sample over the XRF 
detector window.  Place sample in a vented XRF cup enclosure or between 
two XRF Thin-Film Window Carriers when sample size is limited. It is 
recommended to analyze a subsample due to the potential loss of semivolatile 
compounds. Close XRF sample chamber door.   

(3) Navigate to File > New > Quantitative Tray List.   

Note: This method is only applicable for qualitative detection. 

(4) Enter Environmental Chemistry Laboratory (ECL) number or other 
identifying sample name in the sample field (i.e., ARF No. followed by ECL 
No.) and load current analysis method located at C:\Quant’x\Methods\ by 
selecting the page icon “ ” in the method field. All scans and sample analysis 
reports are stored in the method file. 

(5) To start the analysis, move the cursor to the next tray list field and wait for 
method to load.  Start analysis by selecting “Go”. 

(6) Once the sample analysis is complete, check the position of any small fabric 
or foam samples to ensure the sample did not move off the XRF detector 
window during evacuation or pressurization of the analysis chamber. 

(7) Print EDXRF Analysis Report page after all 3 scans are complete. Locate the 
analysis report by date/time and sample name and open the file from the 
“Method Explorer” window. Navigate to View > Method Tree > Analysis 
Reports. Sample analysis results are saved for each sample by saving the 
method file after each sample analysis is complete. 

(8) To view analysis spectra, navigate to the “Spectra” subfolder under Method 
Contents and expand. 

(9) Locate the analyzed samples and open each XRF scan one at a time:  High Zb 
scan (High Zb), Low Zb scan (Low Zb), and Mid Zc scan (Mid Zc). Select the 
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“Identify Spectrum Peaks” (ISP, red fingerprint icon) to label the spectrum 
peaks by element name. 

(10) Select “Toggle KLM Markers” (KLM icon) and press Ctrl + Left or Ctrl + 
Right arrow key to move the KLM marker position in alignment with the 
peaks in the acquired spectrum to identify and confirm each element of 
interest (P, Cl, Br and Sb).  

(11) For subsequent sample analysis, return to the “Acquisition Manager-MTL” 
window and select the “View Sample List” icon. Enter identifying sample 
name and proceed with analysis as described above.  Use unique sample 
analysis names ending in _01, _02 and/or other identifying sample 
characteristics if multiple scans are performed on a sample.  

10.5. Data Analysis 
Data analysis is performed using Thermo Fisher Scientific’s WinTrace Method Explorer, Version 
7.0. 

10.5.1. Review the estimated P, Cl, Br and Sb levels reported on each sample EDXRF Analysis 
Report page. 

10.5.2. Review each spectrum acquired for P, Cl, Br and Sb for element identification. It is 
recommended analyst use the KLM markers function to identify the spectral peak(s) in 
each Region of Interest (ROI) corresponding to P, Cl, Br and Sb.    

10.5.3. Assign a result of Not Detected (ND), Trace Amount Detected (+) or Major Constituent 
Detected (++) on the Laboratory Report for Elemental Screening by XRF.  

10.5.4. Follow pertinent instructions in QSP: 02.0053.00, Data Upload, Report Generation and 
Editing Using ECL LIMS to upload, process the data, and to print out a draft report 
packet. 

10.5.5. Use FRM 07.0322.00, XRF Sample Analysis Data Package Review Checklist to review 
and confirm the data in the report packet and submit the packet to an approved staff 
member, and the supervisor for review.  

10.5.6. A final report is regenerated in LIMS when corrections are required. The corrected final 
report is then, reviewed and confirmed by the analyst and approved staff and approved for 
release by the supervisor. The final report is signed by the analysts, the reviewer, and the 
supervisor.  

 

10.6. Data Reporting 
Record data relevant to sample preparation and analysis on form (FRM): 07.0034.01, Sample 
Analysis by X-Ray Fluorescence Spectrometry (XRF) and/or laboratory notebook. 

A complete report packet includes the following printouts and/or copies: 

10.6.1. Laboratory Report - Elemental Screening by XRF 
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10.6.2. FRM: 07.0145.00, Authorization Request Form (ARF) 

10.6.3. FRM: 07.0146.00, Sample Analysis Request (SAR) form 

10.6.4. FRM: 07.0071.00, Sample Receipt Checklist documentation 

10.6.5. Requestor’s version of chain-of-custody/sample identification documents when applicable 

10.6.6. Daily Energy Adjustment Report 

10.6.7. EDXRF Analysis Report and four ROIs (XRF spectra) for each QC sample and customer 
sample analysis 

10.6.8. Other pertinent sample and/or laboratory documentation as deemed necessary 

10.7. Method Creation 
Initial Method Creation uses 5 to 6 concentration points for each element (P, Cl, Br and 
Sb) to construct calibration curves using the recommended method creation standards, 
analysis condition and acquisition properties listed in Table 2, 3 and 4. Create or update 
the method every two years or when deemed necessary by analyst. It is recommended to 
reference WinTrace User’s Guide Version 4.0: Setting up a Method (Chapter 3) and 
Create a Standards Library (Chapter 4) for method creation guidence in addition to the 
steps listed below.  
 

(1) Open “Method Explorer” and navigate to “Method Contents”. 

(2) Navigate to and select “Elemental Peak Profiles” in the method tree on the 
left side of the screen. 

(3) Open tab “Spectrum” and choose “Import…” 

(4) Select the file for the element being added to the calibration for the correct 
filter, voltage, and count rate conditions (e.g., Cl K Series 8 kV Cellulose 
Reference low rate).  

(5) Repeat above steps for the elements and all conditions being added. 

(6) Navigate to “Analytes and Conditions” on the left side of the screen. 
Remove Mid Zb row from the bottom with the right click and “Delete”. 

(7) Open tab “Conditions” and choose “Add”. 

(8) Choose the following conditions: Low Zb, Mid Zc and High Zb. 

(9) Select Cl and P for Low Zb, Br for Mid Zc and Sb for High Zb respectfully. 

(10) Navigate to “Calibration” field on the left and enter standards information as 
is provided in Table 2. Files from C:\Quant’x\Standards\ are opened by 
choosing “Calibration” and then select “Add Standard”. 

(11) Save the method by clicking “File” and then select “Save as”. 

(12) Then select “Calibration” tab on top and choose “Calibrate”, place the 
standard on the instrument window, one after another when requested by 
“Method Explorer” program. 

(13) Save method again once all the scans are complete. 
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10.8. Method Performance 
Method performance data are recorded and tracked on control charts by monitoring CCV results. 
In addition, data for method creation standards are verified and tracked (i.e., analyte signal 
(cps/mA) and/or contamination) on control charts according to established procedures.  

11. MAINTENANCE AND TROUBLE SHOOTING 
Maintenance required on an as-needed basis, such as changing mechanical pump oil, cleaning XRF air 
intake screens and testing the interlock circuit. Record maintenance performed in the XRF maintenance 
logbook. 

See Chapter 8 “Periodic Maintenance” of Quant’x Technical Manual. 



California Environmental Protection Agency DCN: 03.0034.00 
Department of Toxic Substances Control Revision No: 4 
Environmental Chemistry Laboratory April 22, 2022 
UNCONTROLLED DOCUMENT – FOR INFORMATION ONLY Page 11 of 14 
 
12. REFERENCES 

12.1. United States Environmental Protection Agency, “Method 6200 – Field Portable X-
Ray Fluorescence Spectrometry for the Determination of Elemental Concentrations in 
Soil and Sediment”, SW-846, Revision 0, February 2007. https://www.epa.gov/hw-
sw846 (Accessed on September 7, 2021). 

12.2. United States Environmental Protection Agency, “Chapter One of the SW-846 
Compendium: Project Quality Assurance and Quality Control”, Hazardous Waste Test 
methods / SW-846, Revision 2, July 2014. https://www.epa.gov/hw-sw846 (Accessed 
on September 7, 2021). 

12.3. United States Environmental Protection Agency, “Chapter Three of the SW-846 
Compendium: Inorganic Analytes”, Hazardous Waste Test Methods / SW-846, 
Revision 6, December 2018. https://www.epa.gov/hw-sw846 (Accessed on September 
7, 2021). 

12.4. Petreas, M., Gill, R., Takaku-Pugh, S., Lytle, E., Parry, E., Wang, M., et al., 2016. 
Rapid methodology to screen flame retardants in upholstered furniture for compliance 
with new California labeling law (SB 1019). Chemosphere 152, 353–359. 

12.5. QSP: 02.0011.00, Procedure for Washing Glassware for the Analysis of 
PCDDs/PCDFs, PCBs, OCPs, PDBEs, BFRs, and Other Persistent Organic Pollutants 
in Environmental Samples. 

12.6. Quant’x Technical Manual, Thermo Fisher Scientific, PN 269-173800, Rev A, 
thermofisher.com.  

12.7. WinTrace User’s Guide version 4.0. Thermo Fisher Scientific, PN 269-173900, Rev 
A, thermofisher.com. 

12.8. QSP: 02.0037.00, Corrective Actions. 

12.9. QSP: 02.0053.00, Data Upload, Report Generation and Editing Using ECL LIMS. 

12.10. FRM: 07.0034.01, Sample Analysis by X-Ray Fluorescence Spectrometry (XRF). 

12.11.  FRM: 07.0071.00, Sample Receipt Checklist. 

12.12.  FRM: 07.0145.00, Authorization Request Form (ARF). 

12.13.  FRM: 07.0146.00, Sample Analysis Request (SAR) form. 

12.14.  FRM 07.0322.00, XRF Sample Analysis Data Package Review Checklist 

 



California Environmental Protection Agency DCN: 03.0034.00 
Department of Toxic Substances Control Revision No: 4 
Environmental Chemistry Laboratory April 22, 2022 
UNCONTROLLED DOCUMENT – FOR INFORMATION ONLY Page 12 of 14 
 
13. TABLES 

Table 1. Recommended Consumables and Supplies  

Name Description Supplier/No. VWR1 Cat. No. 

XRF Sample Cups Double Open-Ended, Caps, Vented, 
30.7 mm O.D. x 22.9 mm High 

Chemplex Industries2 
[No. 1330] 15566-158 

XRF Thin-Film Prolene 4.0 µm, Thin-Film Continuous 
Roll 

Chemplex Industries 
[No. 416] 15566-030 

XRF SpectroMembrane Prolene 4.0 µm, XRF Thin-Film 
Sample Support Carrier Frames 

Chemplex Industries 
[No. 3018] 89079-840 

Vacuum Pump Oil Mechanical Vacuum Pump Oil, Ultra 
Grade 19 Oil 

Edwards 
[No. H11025015] EVH110-25-015 

Oil Mist Filter EMF 10 Mist Filter (RV8 Pump) Edwards 
[No. A462-26-000] EVA462-26-000 

Kimwipes 
Kimberley-Clark Professional 

KIMTECH Science, Delicate Task 
Wipers 

Kimberly-Clark 
[No. 34256] 21905-049 

Aluminum Foil Boardwalk, Extra Heavy Duty 
Aluminum Foil, 18 in x1000 ft 

Boardwalk 
[No. BWK7136] 89125-940 

Reclosable Poly Bags 12 in x 15in x 4 mil RedLine 
Reclosable Polyethylene Bags 

MiniGrip 
[No. MGRL4P1215] 46300-562 

Disposable Scalpels Swann-Morton Disposable Scalpel, 
Stainless Steel, Blade No. 21 

Cincinnati Surgical 
[No. SM0507] 75870-500 

Deionized Water Deionized water or Baker Analyzed, 
JT Baker LC-MS Grade 

Avantor 
[No. BAKR9831-03] JT9831-3 

    1vwr.com, 2chemplex.com 
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Table 2. Suggested XRF Method Standards 
 

ASI3 Standard 
Number Br (mg/kg) Cl (mg/kg) P (mg/kg) Sb (mg/kg) 

1 (071320JP-1) 0 0 0 0 
2 (071320JP-2) 50 51 50* 51 
3 (071320JP-3) 100 100 100 100 
4 (071320JP-4) 500 500 502 498 
5 (071320JP-5) 1000 1000 1002 1007 
6 (071320JP-6) 2000 2057 2001 2004 
7 (071320JP-7) 5000 5044 5004 5053 

3ASI Standards, Bromine, Chlorine, Phosphorus and Antimony in Polyethylene, 31 mm discs, product code: PLPE8-4ED-
31, asistandards.com 
 
*50 mg/kg Phosphorus standard is not used in method creation and/or calibration. 

 
Table 3. Recommended XRF Analysis Conditions and Acquisition Properties  
 

Analyte Condition Filter Voltage Atmosphere Count 
Rate 

Live 
Time 

Energy 
Range 

Sb High Zb Cu Thick 50 kV Air High 100 Sec 0-40 keV 

Br Mid Zc Pd Thick 28 kV Air Medium 100 Sec 0-40 keV 

P, Cl Low Zb Cellulose 8 kV Vacuum Low 100 Sec 0-40 keV 

 
 

Table 4. Recommended XRF Spectrum Processing Conditions 
  

Analyte Condition Line Processing 
Filter 

Escape 
Peak 

Quant Lower 
ROI 

Upper 
ROI Peak Profiles 

Sb High Zb Ka XML Yes Yes 25280 31020 Sb wax (Sb K 
Series) 

Br Mid Zc Ka XML Yes Yes 11180 13980 NH4Br (Br K 
Series) 

Cl Low Zb Ka XML Yes Yes 1980 3240 Cl (Cl K 
Series) 

P Low Zb Ka XML Yes Yes 1380 2560 P (P K Series) 
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